Flamix Bitrix24 Integration: Upgrade your PHP version. Minimum version - 7.2+. Your PHP version 7.0.30! If you don't know how to upgrade PHP version, just ask in your hosting provider! If you can't upgrade - delete this plugin!


Parse error: syntax error, unexpected '?', expecting variable (T_VARIABLE) in /var/www/vhosts/u0349768.plsk.regruhosting.ru/doorhan-shop.ru/public/wp-content/plugins/woocommerce/vendor/symfony/polyfill-php80/bootstrap.php on line 29